Message: previous - next
Month: February 2011

Re: [trinity-devel] x86_64 kdesktop.kcrash

From: PICCORO McKAY Lenz <mckaygerhard@...>
Date: Wed, 23 Feb 2011 15:43:05 +1930
so then, try downgrading xcb, i note the xorg version are 1.6 .. men
that currently are not the most recent, maybe solve problem using
previous xcb versions

On Tue, Feb 22, 2011 at 10:11 PM, David C. Rankin
<drankinatty@...> wrote:
> On 02/21/2011 05:09 PM, PICCORO McKAY Lenz wrote:
>> uff i reading this
>> and
>> seem like that!
>> any help fron anybody here!
> I'll follow up there. I can't believe that an libxcb problem would still be
> around a year later. We'll see how miffed they get when I tell them it is
> causing a problem in the Trinity/kde3 chooser. I can't explain it, but some
> people get down right nasty when you mention kde3 instead of their beloved
> crippled kde4 :)
> --
> David C. Rankin, J.D.,P.E.
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: trinity-devel-unsubscribe@...
> For additional commands, e-mail: trinity-devel-help@...
> Read list messsages on the Web archive:
> Please remember not to top-post:

Lenz McKAY Gerardo (PICCORO)
Cofundador de Venenux;
creador de massenkoh linux.