Message: previous - next
Month: August 2010

Re: [trinity-devel] Building TQTInterface

From: Darrell Anderson <humanreadable@...>
Date: Tue, 24 Aug 2010 09:38:16 -0700 (PDT)
Yes, I removed the -j4 flag. Same results.

I'm confused by the recursive nature of the error messages. I'm trying to build a tqtinterface package but the error messages tell me I have to have that package installed.

I fear I am missing the big picture.