Message: previous - next
Month: November 2011

Re: [trinity-devel] Can't build kdevelop from 3.5.13 tarball

From: Darrell Anderson <humanreadable@...>
Date: Sun, 6 Nov 2011 14:58:59 -0800 (PST)
I found a patch in the list that purposely was not merged into 3.5.13. The patch seems to help, but I still can't build kdevelop 3.5.13.

Slackware 13.1.


I am not seeing anything obvious in the log.