Message: previous - next
Month: August 2010

Re: [trinity-devel] Building From SVN

From: "Timothy Pearson" <kb9vqf@...>
Date: Wed, 25 Aug 2010 19:52:20 -0500
> but krb5 is not a requirement in Slackware.
> Let me know what you need.

That was part of it! ;-)

Is the previously mentioned error still occurring in the virtual machine
build?  It may have originally arisen due to the old KDE3.5.10 header
files, and krb5 may be a red herring.  I will wait for the build log from
the virtual machine before passing judgment.