trinity-devel@lists.pearsoncomputing.net

Message: previous - next
Month: May 2012

automoc question with regard to KDE3/4

From: Marko Käning <MK-MacPorts@...>
Date: Sun, 27 May 2012 11:38:34 +0200
Hi devs,

I've got a question for the KDE/Qt specialists:

	I was just wondering whether the automoc version 0.9.88 is actually still able to work with Qt3…

(If I am not completely mistaken an automoc 0.9.88 must have worked just fine building kmymoney 1.0.5 still half a year ago on MacOSX through MacPorts…)

Greets,
Marko